
<!DOCTYPE html>
<html lang="de-DE">
<head>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Die Junge Presse Berlin präsentiert sich auf der YouMeCon - Junge Presse Berlin</title>
	<link rel="canonical" href="https://jpb.de/aktuelles/die-junge-presse-berlin-praesentiert-sich-auf-der-youmecon/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Die Junge Presse Berlin präsentiert sich auf der YouMeCon - Junge Presse Berlin" />
	<meta property="og:description" content="Auf der YouMeCon haben unsere Aktiven die Junge Presse Berlin jungen Journalist*innen aus ganz Deutschland und sogar Österreich vorgestellt." />
	<meta property="og:url" content="https://jpb.de/aktuelles/die-junge-presse-berlin-praesentiert-sich-auf-der-youmecon/" />
	<meta property="og:site_name" content="Junge Presse Berlin" />
	<meta property="article:publisher" content="https://www.facebook.com/junge.presse.berlin" />
	<meta property="article:published_time" content="2021-11-12T21:01:00+00:00" />
	<meta property="article:modified_time" content="2021-11-21T10:40:09+00:00" />
	<meta property="og:image" content="https://jpb.de/wp-content/uploads/2021/11/51675654385_65b70d6f3f_o-scaled.jpg" />
	<meta property="og:image:width" content="2560" />
	<meta property="og:image:height" content="1707" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@junge_presse" />
	<meta name="twitter:site" content="@junge_presse" />
	<meta name="twitter:label1" content="Verfasst von" />
	<meta name="twitter:data1" content="tobiaswestphal" />
	<meta name="twitter:label2" content="Geschätzte Lesezeit" />
	<meta name="twitter:data2" content="1 Minute" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://jpb.de/#website","url":"https://jpb.de/","name":"Junge Presse Berlin","description":"Berliner Verband junger Medienmachender","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://jpb.de/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://jpb.de/aktuelles/die-junge-presse-berlin-praesentiert-sich-auf-der-youmecon/#primaryimage","inLanguage":"de-DE","url":"https://jpb.de/wp-content/uploads/2021/11/51675654385_65b70d6f3f_o-scaled.jpg","contentUrl":"https://jpb.de/wp-content/uploads/2021/11/51675654385_65b70d6f3f_o-scaled.jpg","width":2560,"height":1707},{"@type":"WebPage","@id":"https://jpb.de/aktuelles/die-junge-presse-berlin-praesentiert-sich-auf-der-youmecon/#webpage","url":"https://jpb.de/aktuelles/die-junge-presse-berlin-praesentiert-sich-auf-der-youmecon/","name":"Die Junge Presse Berlin pr\u00e4sentiert sich auf der YouMeCon - Junge Presse Berlin","isPartOf":{"@id":"https://jpb.de/#website"},"primaryImageOfPage":{"@id":"https://jpb.de/aktuelles/die-junge-presse-berlin-praesentiert-sich-auf-der-youmecon/#primaryimage"},"datePublished":"2021-11-12T21:01:00+00:00","dateModified":"2021-11-21T10:40:09+00:00","author":{"@id":"https://jpb.de/#/schema/person/cfff77724bdda79abfc4445091a50dc2"},"breadcrumb":{"@id":"https://jpb.de/aktuelles/die-junge-presse-berlin-praesentiert-sich-auf-der-youmecon/#breadcrumb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://jpb.de/aktuelles/die-junge-presse-berlin-praesentiert-sich-auf-der-youmecon/"]}]},{"@type":"BreadcrumbList","@id":"https://jpb.de/aktuelles/die-junge-presse-berlin-praesentiert-sich-auf-der-youmecon/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Startseite","item":"https://jpb.de/"},{"@type":"ListItem","position":2,"name":"Aktuelles","item":"https://jpb.de/beitraege/"},{"@type":"ListItem","position":3,"name":"Die Junge Presse Berlin pr\u00e4sentiert sich auf der YouMeCon"}]},{"@type":"Person","@id":"https://jpb.de/#/schema/person/cfff77724bdda79abfc4445091a50dc2","name":"tobiaswestphal"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//google-analytics.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//ssl.google-analytics.com' />
<link rel='dns-prefetch' href='//youtube.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel="alternate" type="application/rss+xml" title="Junge Presse Berlin &raquo; Feed" href="https://jpb.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Junge Presse Berlin &raquo; Kommentar-Feed" href="https://jpb.de/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Junge Presse Berlin &raquo; iCal Feed" href="https://jpb.de/veranstaltungen/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Junge Presse Berlin &raquo; Die Junge Presse Berlin präsentiert sich auf der YouMeCon Kommentar-Feed" href="https://jpb.de/aktuelles/die-junge-presse-berlin-praesentiert-sich-auf-der-youmecon/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/jpb.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://jpb.de/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='illdy-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro:400,900,700,300,300italic|Lato:300,400,700,900|Poppins:300,400,500,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://jpb.de/wp-content/themes/illdy/layout/css/bootstrap.min.css?ver=3.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-theme-css'  href='https://jpb.de/wp-content/themes/illdy/layout/css/bootstrap-theme.min.css?ver=3.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://jpb.de/wp-content/themes/illdy/layout/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css'  href='https://jpb.de/wp-content/themes/illdy/layout/css/owl-carousel.min.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='illdy-main-css'  href='https://jpb.de/wp-content/themes/illdy/layout/css/main.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='illdy-custom-css'  href='https://jpb.de/wp-content/themes/illdy/layout/css/custom.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='illdy-style-css'  href='https://jpb.de/wp-content/themes/illdy/style.css?ver=1.0.16' type='text/css' media='all' />
<style id='illdy-style-inline-css' type='text/css'>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</style>
<script type='text/javascript' id='qubely_local_script-js-extra'>
/* <![CDATA[ */
var qubely_urls = {"plugin":"https:\/\/jpb.de\/wp-content\/plugins\/qubely\/","ajax":"https:\/\/jpb.de\/wp-admin\/admin-ajax.php","nonce":"54532a7eff","actual_url":"jpb.de"};
/* ]]> */
</script>
<script type='text/javascript' src='https://jpb.de/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://jpb.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='qubely_container_width-js-extra'>
/* <![CDATA[ */
var qubely_container_width = {"sm":"540","md":"720","lg":"960","xl":"1140"};
/* ]]> */
</script>
<link rel="https://api.w.org/" href="https://jpb.de/wp-json/" /><link rel="alternate" type="application/json" href="https://jpb.de/wp-json/wp/v2/posts/5363" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://jpb.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://jpb.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.2" />
<link rel='shortlink' href='https://jpb.de/?p=5363' />
<link rel="alternate" type="application/json+oembed" href="https://jpb.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjpb.de%2Faktuelles%2Fdie-junge-presse-berlin-praesentiert-sich-auf-der-youmecon%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://jpb.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjpb.de%2Faktuelles%2Fdie-junge-presse-berlin-praesentiert-sich-auf-der-youmecon%2F&#038;format=xml" />
<script>
window.addEventListener('DOMContentLoaded', function() {
    const title = $('#header .bottom-header h1');

    var numWords = title.text().split(' ').length; 

    if (numWords > 2) {
        title.css('font-size', '36px');
    }
});
</script>
<script type="text/javascript">
var _smartsupp = _smartsupp || {};
_smartsupp.key = 'e9953c7fcdf854050176d8d514c5a4ebc0092e0b';
window.smartsupp||(function(d) {
  var s,c,o=smartsupp=function(){ o._.push(arguments)};o._=[];
  s=d.getElementsByTagName('script')[0];c=d.createElement('script');
  c.type='text/javascript';c.charset='utf-8';c.async=true;
  c.src='https://www.smartsuppchat.com/loader.js?';s.parentNode.insertBefore(c,s);
})(document);
</script><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://jpb.de"><link rel="https://theeventscalendar.com/" href="https://jpb.de/wp-json/tribe/events/v1/" /><style type="text/css">.pace .pace-progress {background-color: #f1d204; color: #f1d204;}.pace .pace-activity {box-shadow: inset 0 0 0 2px #f1d204, inset 0 0 0 7px #ffffff;}.pace-overlay {background-color: #ffffff;}</style><link rel="icon" href="https://jpb.de/wp-content/uploads/2021/04/cropped-JPB-Favicon-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://jpb.de/wp-content/uploads/2021/04/cropped-JPB-Favicon-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://jpb.de/wp-content/uploads/2021/04/cropped-JPB-Favicon-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://jpb.de/wp-content/uploads/2021/04/cropped-JPB-Favicon-1-270x270.png" />

		<style type="text/css" id="illdy-about-section-css">#header.header-front-page {background-image: url(https://jpb.de/wp-content/uploads/2021/03/sz.jpg) !important;}#header.header-front-page .bottom-header .header-button-one {background-color: rgba( 0, 0, 0, .2 );}#header.header-front-page .bottom-header .header-button-one:hover, #header.header-front-page .bottom-header .header-button-one:focus {background-color: rgba( 0, 0, 0, .1 );}#header.header-front-page .bottom-header .header-button-two {background-color: #09e0bd;}#header.header-front-page .bottom-header .header-button-two:hover, #header.header-front-page .bottom-header .header-button-two:focus {background-color: #06ccac;}#header.header-front-page .bottom-header span.span-dot {color: #09e0bd;}</style>
		<style type="text/css" id="illdy-latestnews-section-css">#latest-news {background-color: #09e0bd;}#latest-news .latest-news-button {background-color: #ffffff;}#latest-news .latest-news-button:hover, #latest-news .latest-news-button:focus {background-color: #06ccac;}#latest-news .latest-news-button {color: #09e0bd;}#latest-news .section-content .post .post-title:hover, #latest-news .section-content .post .post-title:focus {color: #09e0bd;}#latest-news .section-content .post .post-entry {color: #8c9597;}#latest-news .section-content .post .post-button {color: #09e0bd;}#latest-news .section-content .post .post-button:hover, #latest-news .section-content .post .post-button:focus {color: #06ccac;}</style>
		<style type="text/css" id="illdy-fullwidth-section-css"></style>
		<style type="text/css" id="illdy-about-section-css"></style>
		<style type="text/css" id="illdy-projects-section-css">#projects:before {background-image: url(https://jpb.de/wp-content/themes/illdy/layout/images/front-page/pattern.png) !important;}#projects:before {background-size: auto !important;}#projects:before {background-repeat: repeat !important;}</style>
		<style type="text/css" id="illdy-services-section-css"></style>
		<style type="text/css" id="illdy-team-section-css">#team:before {background-image: url(https://jpb.de/wp-content/themes/illdy/layout/images/front-page/pattern.png) !important;}#team:before {background-size: auto !important;}#team:before {background-repeat: repeat !important;}</style>
		<style type="text/css" id="illdy-testimonials-section-css">#testimonials:before {background-image: url(https://jpb.de/wp-content/themes/illdy/layout/images/testiomnials-background.jpg) !important;}#testimonials:before {background-attachment: scroll !important;}</style>

	<style type="text/css"></style>		<style type="text/css" id="wp-custom-css">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</style>
		</head>
<body class="post-template-default single single-post postid-5363 single-format-standard wp-custom-logo qubely qubely-frontend tribe-no-js">
<header id="header" class="header-blog" style="background-image: url(https://jpb.de/wp-content/uploads/2021/11/51675654385_65b70d6f3f_o-scaled.jpg);background-attachment: fixed;">
	<div class="top-header">
		<div class="container">
			<div class="row">
				<div class="col-sm-4 col-xs-8">

											<a href="https://jpb.de" title="Junge Presse Berlin">
							<img class="header-logo-img" src="https://jpb.de/wp-content/uploads/2021/04/JPB-Logo-weiss.png" width="200"/>
						</a>
					
				</div><!--/.col-sm-2-->
				<div class="col-sm-8 col-xs-4">
					<nav class="header-navigation">
						<ul id="menu-hauptmenue" class="clearfix"><li id="menu-item-5199" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5199"><a href="https://jpb.de/schuelerzeitungswettbewerb/">Für Schüler*innenzeitungen</a>
<ul class="sub-menu">
	<li id="menu-item-5242" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5242"><a href="https://jpb.de/redaktionsmitgliedschaft/">Redaktionsmitgliedschaft</a></li>
	<li id="menu-item-5187" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5187"><a href="https://jpb.de/schuelerzeitungswettbewerb/">Berliner Schülerzeitungs-wettbewerb</a></li>
	<li id="menu-item-5186" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5186"><a href="https://jpb.de/mobile-medienakademie/">Mobile Medienakademie</a></li>
	<li id="menu-item-5185" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5185"><a href="https://jpb.de/anti-zensur-arbeit/">Anti-Zensur-Arbeit</a></li>
</ul>
</li>
<li id="menu-item-5198" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5198"><a href="https://jpb.de/mitglied-werden/">Für Mitglieder</a>
<ul class="sub-menu">
	<li id="menu-item-5190" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5190"><a href="https://jpb.de/mitglied-werden/">Mitglied werden</a></li>
	<li id="menu-item-5191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5191"><a href="https://jpb.de/vorteile/">Vorteile</a></li>
	<li id="menu-item-5189" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5189"><a href="https://jpb.de/jugendpresseausweis/">Jugendpresseausweis</a></li>
	<li id="menu-item-5184" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5184"><a href="https://jpb.de/unterlagen/">Anträge</a></li>
</ul>
</li>
<li id="menu-item-5200" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5200"><a href="https://jpb.de/veranstaltungen/">Aktuelles</a>
<ul class="sub-menu">
	<li id="menu-item-5202" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5202"><a href="https://jpb.de/veranstaltungen/">Veranstaltungen</a></li>
	<li id="menu-item-5201" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5201"><a href="https://jpb.de/beitraege/">Blog</a></li>
	<li id="menu-item-5183" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5183"><a href="https://jpb.de/infopost-versand/">Infopost-Versand</a></li>
</ul>
</li>
<li id="menu-item-5197" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5197"><a href="https://jpb.de/kontakt/">Über uns</a>
<ul class="sub-menu">
	<li id="menu-item-5193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5193"><a href="https://jpb.de/kontakt/">Kontakt</a></li>
	<li id="menu-item-5194" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5194"><a href="https://jpb.de/vereinsgeschichte/">Vereinsgeschichte</a></li>
	<li id="menu-item-5192" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5192"><a href="https://jpb.de/unterstuetzen/">Unterstützen</a></li>
	<li id="menu-item-5188" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5188"><a href="https://jpb.de/aktiv-werden/">Aktiv werden</a></li>
</ul>
</li>
</ul>					</nav>
					<button class="open-responsive-menu"><i class="fa fa-bars"></i></button>
				</div><!--/.col-sm-10-->
			</div><!--/.row-->
		</div><!--/.container-->
	</div><!--/.top-header-->
	<nav class="responsive-menu">
		<ul>
			<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5199"><a href="https://jpb.de/schuelerzeitungswettbewerb/">Für Schüler*innenzeitungen</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5242"><a href="https://jpb.de/redaktionsmitgliedschaft/">Redaktionsmitgliedschaft</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5187"><a href="https://jpb.de/schuelerzeitungswettbewerb/">Berliner Schülerzeitungs-wettbewerb</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5186"><a href="https://jpb.de/mobile-medienakademie/">Mobile Medienakademie</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5185"><a href="https://jpb.de/anti-zensur-arbeit/">Anti-Zensur-Arbeit</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5198"><a href="https://jpb.de/mitglied-werden/">Für Mitglieder</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5190"><a href="https://jpb.de/mitglied-werden/">Mitglied werden</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5191"><a href="https://jpb.de/vorteile/">Vorteile</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5189"><a href="https://jpb.de/jugendpresseausweis/">Jugendpresseausweis</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5184"><a href="https://jpb.de/unterlagen/">Anträge</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5200"><a href="https://jpb.de/veranstaltungen/">Aktuelles</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5202"><a href="https://jpb.de/veranstaltungen/">Veranstaltungen</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5201"><a href="https://jpb.de/beitraege/">Blog</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5183"><a href="https://jpb.de/infopost-versand/">Infopost-Versand</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5197"><a href="https://jpb.de/kontakt/">Über uns</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5193"><a href="https://jpb.de/kontakt/">Kontakt</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5194"><a href="https://jpb.de/vereinsgeschichte/">Vereinsgeschichte</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5192"><a href="https://jpb.de/unterstuetzen/">Unterstützen</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5188"><a href="https://jpb.de/aktiv-werden/">Aktiv werden</a></li>
</ul>
</li>
		</ul>
	</nav><!--/.responsive-menu-->
	<div class="bottom-header blog">
	<div class="container">
		<div class="row">
							<div class="col-sm-12">
					<h1>Die Junge Presse Berlin präsentiert sich auf der YouMeCon</h1>							</div><!--/.col-sm-12-->
								</div><!--/.row-->
	</div><!--/.container-->
</div><!--/.bottom-header.blog-->
</header><!--/#header-->
	<div class="container">
	<div class="row">
				<div class="col-sm-8">
			
				<section id="blog">
					<article id="post-5363" class="blog-post post-5363 post type-post status-publish format-standard has-post-thumbnail hentry category-aktuelles tag-jugendpresse-deutschland tag-youmecon">
	
	<div class="blog-post-meta"><span class="post-meta-author"><i class="fa fa-user"></i>tobiaswestphal</span><span class="post-meta-time"><i class="fa fa-calendar"></i><time datetime="2021-11-12">12. November 2021</time></span><span class="post-meta-categories"><i class="fa fa-folder-o" aria-hidden="true"></i><a href="https://jpb.de/kategorie/aktuelles/" rel="category tag">Aktuelles</a></span></div><!--/.blog-post-meta-->	<div class="blog-post-entry markup-format">
		
<p>Für insgesamt vier Tage sind junge Medieninteressierte zur Youth Media Convention zusammengekommen – entweder vor Ort auf dem Gelände des SOS Kinderdorfs am Berliner Hauptbahnhof oder virtuell. Unser Dachverband, die Jugendpresse Deutschland, hat dafür eine Reihe von Redaktionsbesuchen, Diskussionsrunden, Medien-Workshops und Reportageformaten organisiert.</p>



<p>An zwei Tagen konnten sich auch Gewerkschaften, Medieninitiativen und Vereine im Rahmen der „Inside Media Messe“ dem Publikum vorstellen. Mit einem großen Messestand und frisch gedruckten Flyern und Aufklebern haben unsere Aktiven Laura und Tobias die Angebote und Projekte der Jungen Presse Berlin vorgestellt und dabei nach neuen Aktiven Ausschau gehalten.</p>



<p>Wir freuen uns über die Einladung zur YouMeCon und verabschieden uns bis zum nächsten Jahr!</p>



<p><em>Foto: Jugendpresse Deutschland / Josephine Pöge</em></p>
	</div><!--/.blog-post-entry.markup-format-->
	<div class="blog-post-related-articles"><div class="row"><div class="col-sm-12"><div class="related-article-title">Related Articles</div><!--/.related-article-title--></div><!--/.col-sm-12--><div class="col-sm-4"><a href="https://jpb.de/aktuelles/die-junge-presse-berlin-ist-zurueck/" title="Die Junge Presse Berlin ist zurück!" class="related-post" style="background-image: url(https://jpb.de/wp-content/uploads/2021/10/PXL_20211011_090309881-1-240x206.jpg);"><span class="related-post-title">Die Junge Presse Berlin ist zurück!</span></a><!--/.related-post--></div><!--/.col-sm-4--><div class="col-sm-4"><a href="https://jpb.de/aktuelles/die-siegerinnen-stehen-fest-berliner-schuelerzeitungswettbewerb-2020-2021/" title="Die Sieger*innen stehen fest: Berliner Schülerzeitungswettbewerb 2020/2021" class="related-post" style="background-image: url(https://jpb.de/wp-content/uploads/2021/04/photo_2021-03-03-21.54.38.jpeg);"><span class="related-post-title">Die Sieger*innen stehen fest: Berliner Schülerzeitungswettbewerb 2020/2021</span></a><!--/.related-post--></div><!--/.col-sm-4--><div class="col-sm-4"><a href="https://jpb.de/aktuelles/die-siegerinnen-stehen-fest-berliner-schuelerzeitungswettbewerb-2019-2020/" title="Die Sieger*innen stehen fest: Berliner Schülerzeitungswettbewerb 2019/2020" class="related-post" style="background-image: url(https://jpb.de/wp-content/uploads/2021/04/SZW2020.jpg);"><span class="related-post-title">Die Sieger*innen stehen fest: Berliner Schülerzeitungswettbewerb 2019/2020</span></a><!--/.related-post--></div><!--/.col-sm-4--></div><!--/.row--></div><!--/.blog-post-related-articles-->	</article><!--/#post-5363.blog-post-->
				</section><!--/#blog-->
			</div><!--/.col-sm-7-->

							<div class="col-sm-4">
					<div id="sidebar">
						<div id="block-6" class="widget widget_block">
<h2>Neuste Infos</h2>
</div><div id="block-7" class="widget widget_block widget_recent_entries"><ul class="wp-block-latest-posts__list has-dates wp-block-latest-posts"><li><a href="https://jpb.de/aktuelles/die-junge-presse-berlin-praesentiert-sich-auf-der-youmecon/">Die Junge Presse Berlin präsentiert sich auf der YouMeCon</a><time datetime="2021-11-12T22:01:00+01:00" class="wp-block-latest-posts__post-date">12. November 2021</time></li>
<li><a href="https://jpb.de/ausschreibungen/ausschreibung-wir-suchen-hilfe-fuers-buero-und-leute-fuers-design-lektorat-und-layout/">Ausschreibung: Wir suchen Hilfe fürs Büro und Leute fürs Design, Lektorat und Layout</a><time datetime="2021-10-24T17:02:41+01:00" class="wp-block-latest-posts__post-date">24. Oktober 2021</time></li>
<li><a href="https://jpb.de/aktuelles/die-junge-presse-berlin-ist-zurueck/">Die Junge Presse Berlin ist zurück!</a><time datetime="2021-10-24T17:02:35+01:00" class="wp-block-latest-posts__post-date">24. Oktober 2021</time></li>
<li><a href="https://jpb.de/aktuelles/die-siegerinnen-stehen-fest-berliner-schuelerzeitungswettbewerb-2020-2021/">Die Sieger*innen stehen fest: Berliner Schülerzeitungswettbewerb 2020/2021</a><time datetime="2021-03-03T15:58:00+01:00" class="wp-block-latest-posts__post-date">3. März 2021</time></li>
<li><a href="https://jpb.de/aktuelles/die-siegerinnen-stehen-fest-berliner-schuelerzeitungswettbewerb-2019-2020/">Die Sieger*innen stehen fest: Berliner Schülerzeitungswettbewerb 2019/2020</a><time datetime="2021-02-10T17:51:00+01:00" class="wp-block-latest-posts__post-date">10. Februar 2021</time></li>
</ul></div>					</div>
				</div>
					</div><!--/.row-->
	</div><!--/.container-->
	<footer id="footer">
		<div class="container">
			<div class="row">
								<div class="col-md-3 col-sm-6 col-xs-12">
					<div id="media_image-2" class="widget widget_media_image"><div class="widget-title"><h5>Über uns</h5></div><img width="300" height="47" src="https://jpb.de/wp-content/uploads/2021/04/JPB-Logo-weiss-300x47.png" class="image wp-image-320  attachment-medium size-medium" alt="Junge Presse Berlin" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://jpb.de/wp-content/uploads/2021/04/JPB-Logo-weiss-300x47.png 300w, https://jpb.de/wp-content/uploads/2021/04/JPB-Logo-weiss-1024x162.png 1024w, https://jpb.de/wp-content/uploads/2021/04/JPB-Logo-weiss-768x121.png 768w, https://jpb.de/wp-content/uploads/2021/04/JPB-Logo-weiss-1536x243.png 1536w, https://jpb.de/wp-content/uploads/2021/04/JPB-Logo-weiss-2048x324.png 2048w, https://jpb.de/wp-content/uploads/2021/04/JPB-Logo-weiss-150x25.png 150w, https://jpb.de/wp-content/uploads/2021/04/JPB-Logo-weiss-1380x218.png 1380w" sizes="(max-width: 300px) 100vw, 300px" /></div>				</div><!--/.col-sm-3-->
				<div class="col-md-3 col-sm-6 col-xs-12">
					<div id="text-3" class="widget widget_text"><div class="widget-title"><h5>⁣</h5></div>			<div class="textwidget"><p><strong>Die Junge Presse Berlin ist dein Verein für jungen Journalismus, Schüler*innenzeitungsarbeit und mehr.</strong></p>
</div>
		</div>				</div><!--/.col-sm-3-->
				<div class="col-md-3 col-sm-6 col-xs-12">
					<div id="text-2" class="widget widget_text"><div class="widget-title"><h5>Kontakt</h5></div>			<div class="textwidget"><p>Junge Presse Berlin e.V.<br />
Schwedter Str. 234<br />
10435 Berlin</p>
<p>jpb@jpb.de<br />
030 403 619 770</p>
</div>
		</div>				</div><!--/.col-sm-3-->
				<div class="col-md-3 col-sm-6 col-xs-12">
					<div id="text-4" class="widget widget_text"><div class="widget-title"><h5>Bleib informiert</h5></div>			<div class="textwidget"><p>Die Junge Presse Berlin ist auf</p>
<ul>
<li><a href="https://www.facebook.com/junge.presse.berlin/" target="_blank" rel="noopener">Facebook</a></li>
<li><a href="https://www.instagram.com/junge_presse" target="_blank" rel="noopener">Instagram</a></li>
<li><a href="https://twitter.com/junge_presse" target="_blank" rel="noopener">Twitter</a></li>
</ul>
</div>
		</div>				</div><!--/.col-sm-3-->
			</div><!--/.row-->
		</div><!--/.container-->
	</footer>



		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<!-- Matomo -->
<script type="text/javascript">
  var _paq = _paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://piwik.jungepresseberlin.de/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '10']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Matomo Code -->
<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": aktivieren, um Spalte aufsteigend zu sortieren","sort_descending":": aktivieren, um Spalte absteigend zu sortieren"},"length_menu":"Show _MENU_ entries","empty_table":"Keine Daten verf\u00fcgbar in der Tabelle","info":"Zeige von _START_ bis _END_ von ingesamt _TOTAL_ Eintr\u00e4gen","info_empty":"Zeige 0 bis 0 von 0 Eintr\u00e4gen","info_filtered":"(gefiltert von _MAX_ Gesamt Eintr\u00e4gen)","zero_records":"Keine Zeilen gefunden","search":"Suche:","all_selected_text":"Alle Objekte auf dieser Seite wurden selektiert. ","select_all_link":"Alle Seiten selektieren","clear_selection":"Auswahl aufheben.","pagination":{"all":"Alle","next":"N\u00e4chste","previous":"Vorherige"},"select":{"rows":{"0":"","_":": Ausgew\u00e4hlte %d Zeilen","1":": Ausgew\u00e4hlte 1 Zeile"}},"datepicker":{"dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesMin":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"nextText":"Weiter","prevText":"Zur\u00fcck","currentText":"Heute","closeText":"Erledigt","today":"Heute","clear":"Leeren"}};/* ]]> */ </script><script type='text/javascript' src='https://jpb.de/wp-content/plugins/qubely/assets/js/common-script.min.js?ver=1.7.2' id='qubely-block-common-js'></script>
<script type='text/javascript' src='https://jpb.de/wp-content/plugins/qubely/assets/js/interaction.min.js?ver=1.7.2' id='qubely-interaction-js'></script>
<script type='text/javascript' src='https://jpb.de/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://jpb.de/wp-includes/js/jquery/ui/progressbar.min.js?ver=1.12.1' id='jquery-ui-progressbar-js'></script>
<script type='text/javascript' src='https://jpb.de/wp-content/themes/illdy/layout/js/bootstrap/bootstrap.min.js?ver=3.3.6' id='illdy-bootstrap-js'></script>
<script type='text/javascript' src='https://jpb.de/wp-content/themes/illdy/layout/js/owl-carousel/owl-carousel.min.js?ver=2.0.0' id='illdy-owl-carousel-js'></script>
<script type='text/javascript' src='https://jpb.de/wp-content/themes/illdy/layout/js/count-to/count-to.min.js?ver=5.8.2' id='illdy-count-to-js'></script>
<script type='text/javascript' src='https://jpb.de/wp-content/themes/illdy/layout/js/visible/visible.min.js?ver=5.8.2' id='illdy-visible-js'></script>
<script type='text/javascript' src='https://jpb.de/wp-content/themes/illdy/layout/js/parallax/parallax.min.js?ver=1.0.16' id='illdy-parallax-js'></script>
<script type='text/javascript' src='https://jpb.de/wp-content/themes/illdy/layout/js/plugins.min.js?ver=1.0.16' id='illdy-plugins-js'></script>
<script type='text/javascript' src='https://jpb.de/wp-content/themes/illdy/layout/js/scripts.js?ver=1.0.16' id='illdy-scripts-js'></script>
<script type='text/javascript' src='https://jpb.de/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.5' id='page-links-to-js'></script>
<script type='text/javascript' src='https://jpb.de/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script>
</body></html>
